Tommy 碎碎念

Tommy Wu's blog

PHP 5.1 與 eAccelerator
post by tommy @ 13 四月, 2006 11:11
之前改用 PHP 5.1 之後, 發現 eAccelerator 0.9.4 版並不能在 PHP 5.1 中使用, 雖然也有 0.9.5-beta1 或 snapshot 版本可以支援 PHP 5.1, 不過似乎穩定性不佳. 在我這兒的 LifeType, Gallery 使用時, 常常會有 segment fault 的情形. (閱讀全文)
Del.icio.us Furl HEMiDEMi Technorati MyShare
Bad Behavior 已經阻擋了 111 個過去 7 天試圖闖關的垃圾迴響與引用。
Power by LifeType. Template design by JamesHuang. Valid XHTML and CSS